Перейти к содержимому


Полный привод (передний, ПП, 4WD) не работает


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 2038

#1 Гость_disciple100_*

Гость_disciple100_*
  • Гости

Отправлено 06 January 2010 - 11:16 PM

Привет всем!
У меня возникла проблема с включением полного привода у моего "старого" Кайрона (60 000 км). Ситуация следующая: на Новый год выехали за город (600км), в дороге все было ок, передний мост включался без проблем. Приехали, поставили, отдохнули:dolf_ru_107:, теперь собираемся домой, решили поганять "красавца" перед поездкой.
Завелся с 3 раза и сразу же начал мигать индикатор "4WD CHECK", при переключении в режим "4WD HIGH" соответствующий индикатор вообще не загорается, при переключении в "4WD LOW" соответствующий индикатор загорается и мигает, хотя по инструкции должен, после включении моста, гореть постоянно. При этом неслышно никаких новых необычных постронних звуков, тишина.
Позвонили в сервис, там сказали, что могла "отойти" или окислится клема, которая отвечает за переключение и чтобы ее поправить нужно ехать на яму и лучше к ним. Но, к сожалению, там где мы сейчас ни о каком сервисе и речи быть не может! А дороги ужасные! Послезавтра выезжать и очень не хочется ехать только на заднем приводе. Я тоже думаю, что скорее всего из-за погоды что-то случилось с электроникой, но на этом все мои мысли и заканчиваются :(
Возможно кто-то встречал данную проблему ранее или знает как с ней справится (желательно своими силами). Помогите кто чем сможет! Буду очень признателен любому дельному совету...
  • 0

#2 Сыч

Сыч

    Чемпион Блудней клана

  • Член Кайрон клана
  • 1805 сообщений
  • Пол:Мужчина
  • Город:Москва

  • бензин механика
  • Имя:Сергей

Отправлено 07 January 2010 - 07:33 AM

Привет всем!
У меня возникла проблема с включением полного привода у моего "старого" Кайрона (60 000 км). Ситуация следующая: на Новый год выехали за город (600км), в дороге все было ок, передний мост включался без проблем. Приехали, поставили, отдохнули:dolf_ru_107:, теперь собираемся домой, решили поганять "красавца" перед поездкой.
Завелся с 3 раза и сразу же начал мигать индикатор "4WD CHECK", при переключении в режим "4WD HIGH" соответствующий индикатор вообще не загорается, при переключении в "4WD LOW" соответствующий индикатор загорается и мигает, хотя по инструкции должен, после включении моста, гореть постоянно. При этом неслышно никаких новых необычных постронних звуков, тишина.
Позвонили в сервис, там сказали, что могла "отойти" или окислится клема, которая отвечает за переключение и чтобы ее поправить нужно ехать на яму и лучше к ним. Но, к сожалению, там где мы сейчас ни о каком сервисе и речи быть не может! А дороги ужасные! Послезавтра выезжать и очень не хочется ехать только на заднем приводе. Я тоже думаю, что скорее всего из-за погоды что-то случилось с электроникой, но на этом все мои мысли и заканчиваются :(
Возможно кто-то встречал данную проблему ранее или знает как с ней справится (желательно своими силами). Помогите кто чем сможет! Буду очень признателен любому дельному совету...


Попробуйте поездить немного взад-вперед и повключать передок - может пробьет...
  • 0

#3 Гость_disciple100_*

Гость_disciple100_*
  • Гости

Отправлено 07 January 2010 - 09:43 AM

Попробуйте поездить немного взад-вперед и повключать передок - может пробьет...


Спасибо! Интересно... Тоже вариант! Только что прочитал, сейчас попробую проверить. Если у кого какие мысли еще есть, обязательно отпишитесь. Готов проверять их весь день :dolf_ru_107: потому как завтра уже нужно в дорогу.
  • 0

#4 Дмитрий

Дмитрий

    Бывалый

  • Член Кайрон клана
  • 477 сообщений
  • Пол:Мужчина
  • Город:Украина город Киев
  • Интересы:Дайвинг, путешествие летом дикарем, рыбалка

  • дизель автомат
  • Имя:Дмитрий

Отправлено 03 March 2010 - 09:33 AM

Спасибо! Интересно... Тоже вариант! Только что прочитал, сейчас попробую проверить. Если у кого какие мысли еще есть, обязательно отпишитесь. Готов проверять их весь день :av-64155: потому как завтра уже нужно в дорогу.


Так как проблемма решилась.
  • 0

#5 PAUKAN

PAUKAN

    Ученик

  • Пользователи
  • PipPipPip
  • 70 сообщений
  • Пол:Мужчина
  • Город:САРАТОВ
  • Интересы:Железный спорт,рыбалка.

  • дизель автомат
  • Имя:Александр

Отправлено 04 March 2010 - 12:55 AM

Кстати буквально дня четыре назад загорелся тоже4 Wd CECK Залез под машину и при очень тщательном осмотре подходящих к раздатке кабелей ,нашел перетертый провод . Зачистил спаял заизолировал .Все работает!!!
  • 3

#6 Гость_disciple100_*

Гость_disciple100_*
  • Гости

Отправлено 05 March 2010 - 12:11 AM

Аналогично! Сьехала изоляция, один проводок повредило, может камнем перебило, или просто разьело чем-то... Заметили далеко не сразу, уже хотели сдаваться, но еще одно супер тщательное изучение всех трех штекеров дало положительный результат... Только ремонт был более драматичным:dolf_ru_125: Во-первых происходило это все на эстакаде на которую (хорошо что вообще по ширине подошла!) с задним приводом заехать полностью не удалось, Кайрон стоял под наклоном, по всем четырем колесам - подпоры. А разрыв проводка устранили с помощью зажигалки, иглы автомобильного насоса, и куска изоленты - концы проводка соединили через угольное ушко, прижгли и аккуратно замотали, продержалось две недели и то снял сам, чтобы сделать понадежней! Инженерам огромный минус за такую слабину в полном приводе
  • 0

#7 Дмитрий

Дмитрий

    Бывалый

  • Член Кайрон клана
  • 477 сообщений
  • Пол:Мужчина
  • Город:Украина город Киев
  • Интересы:Дайвинг, путешествие летом дикарем, рыбалка

  • дизель автомат
  • Имя:Дмитрий

Отправлено 05 March 2010 - 01:28 PM

Очень доходчиво. Посмотрю у себя и обязательно модернизирую.
  • 0

#8 Draiver

Draiver

    Форумчанин

  • Член Кайрон клана
  • 1527 сообщений
  • Пол:Мужчина
  • Город:Воронеж

  • дизель механика
  • Имя:Владимир

Отправлено 10 March 2010 - 10:53 PM

На днях постигла та же участь. Стал загораться 4WD CHEK. Причем по началу только при заводке с уже подключенным передним приводом. Лечилось просто. Отключал ПП, глушил двигатель, снова заводил, подключал ПП ( в Воронеже метель была ) и нормально ползал по сугробам. Ближе к вечеру ПП перестал работать напрочь, при попытке включить сразу загорался 4WD CHEK, понижайка тоже не включалась. Так как вечером планировал выезд из города пришлось принимать срочные меры. Как наити у нас в городе 7 марта после восьми вечера подъёмник, да ещё и уговорить поднять машину - отдельная история. Как и предполагал повреждены проводочки на фишке подходящей к раздатке. В виду отсутствия подходящего инструмента - час времени и пару сопель. Три дня уже катаюсь :biggrin: . Место деиствительно слабое. Потеплеет займусь, наверное. Надо пропаять проводочки и залить обратную часть разъёма герметиком или термоклеем. И будет ГУТ.
  • 0

#9 savosindv

savosindv

    Чайник

  • Пользователи
  • PipPipPipPip
  • 144 сообщений
  • Пол:Мужчина
  • Город:Москва

  • бензин автомат
  • Имя:Дмитрий

Отправлено 11 March 2010 - 07:23 AM

А еще провода могут крысы пожрать, они любители пошариться в теплых двигателях , особенно в холодное время года.
  • 0

#10 Draiver

Draiver

    Форумчанин

  • Член Кайрон клана
  • 1527 сообщений
  • Пол:Мужчина
  • Город:Воронеж

  • дизель механика
  • Имя:Владимир

Отправлено 11 March 2010 - 08:26 AM

А еще провода могут крысы пожрать, они любители пошариться в теплых двигателях , особенно в холодное время года.

Нет у меня крысы. Просто три года эксплуатации, температуры от -30 до + много, движение задним ходом по сугробам и песку сделали своё дело. Изоляция на незащищённых участках проводков стала хрупкой и сломалась. Тонкие медные проводочки сгнили. Слабое место машины.
  • 1

#11 Григорыч

Григорыч

    Чайник

  • Пользователи
  • PipPipPipPip
  • 159 сообщений

Отправлено 05 April 2010 - 08:57 PM

Привет всем!!! Сегодня усадил Кайроху на брюхо в снежную кашу. Обратил внимание-в воздухе крутятся только два колеса по диагонали.Включена пониженная передача. Почему не 4 или 3? Модель 2-х литровый корейский дизель, МКП,базовая комплектация.Правда загорелось табло АБС-еще не разбирался,но по идее это другая песня. Вопрос дебильный, но ....Если я правильно понимаю на передке должны крутиться оба, сзади взависмости от модели моста???
  • 0

#12 brewster

brewster

    Форумчанин

  • Пользователи
  • PipPipPipPipPipPipPip
  • 1302 сообщений
  • Пол:Мужчина
  • Город:Пущино
  • Интересы:Автомобили, Горный велосипед, Авиация, Жыппинг

  • дизель механика
  • Имя:Андрей

Отправлено 05 April 2010 - 09:02 PM

Привет всем!!! Сегодня усадил Кайроху на брюхо в снежную кашу. Обратил внимание-в воздухе крутятся только два колеса по диагонали.Включена пониженная передача. Почему не 4 или 3? Модель 2-х литровый корейский дизель, МКП,базовая комплектация.Правда загорелось табло АБС-еще не разбирался,но по идее это другая песня. Вопрос дебильный, но ....Если я правильно понимаю на передке должны крутиться оба, сзади взависмости от модели моста???


Не должны. В комплектации без ЛСД крутятится по одному колесу на мосте. С ЛСД (при удачном стечении обстоятельств :) ) 3 - 1 спереди и 2 сзади.
  • 0

#13 северный

северный

    северный фонд клана

  • Член Кайрон клана
  • 21985 сообщений
  • Пол:Мужчина
  • Город:ЛАБИНСК-ЛАБЫТНАНГИ
  • Интересы:мои восемь детей

  • дизель автомат
  • Имя:Сергей

Отправлено 06 April 2010 - 06:31 AM

фик знает, я последний раз так пузом плотно сидел что кушять не мог :) слазил буквально волоком.ничег неоторвалось

Изображение
  • 0

#14 oleksandr

oleksandr

    Чайник

  • Член Кайрон клана
  • 150 сообщений
  • Пол:Мужчина
  • Город:Москва Кунцево
  • Интересы:Профессиональный автоинженер-конструктор,но в настоящее время это только хобби.

  • дизель автомат
  • Имя:Александр, стаж с 1980г.

Отправлено 06 April 2010 - 02:57 PM

На 20000км. тоже замигал "4WDH",одновременно с ним-красным,"помощь на спусках",при этом заметно повысилось сопротивление движению,передний мост не отключался.Смог отключить только через "N"АКПП.С того времени передний мост вкл. только на месте через "N"АКПП,так как по инструкции пониженная.При обращении в "Солерс" предупредили,что это "болезнь"не устранима,придется и дальше таким образом вкл.,но при детальном осмотре всеже определили,что подсасывает вакуум модулятора,т.е. признали обращение гарантийным,модулятор-под замену.Единственное-ждать две недели доставки.И еще,очень важно-мастер предупредил,что много обращений по поводу проворота переднего моста вокруг своей оси при подключении ,когда задние завязли окончательно!Этот случай не признается, вроде бы, гарантийным.
  • 0

#15 Sergey_A

Sergey_A

    Кайроновод

  • Член Кайрон клана
  • 690 сообщений
  • Пол:Мужчина
  • Город:Москва
  • Интересы:познаю мир - пока не устаю удивляться

  • дизель автомат
  • Имя:Сергей

Отправлено 06 April 2010 - 03:09 PM

Нет у меня крысы. Просто три года эксплуатации, температуры от -30 до + много, движение задним ходом по сугробам и песку сделали своё дело. Изоляция на незащищённых участках проводков стала хрупкой и сломалась. Тонкие медные проводочки сгнили. Слабое место машины.


Неделю назад прикручивали мне приобретенную в exist защиту и я с большим интересом осмотрел Кирюшу снизу - был приятно поражен большим количеством проводов незащищенных - особенно готовых к поражению при движении задним ходом в говнах.

Проводочки такие цветные - такие милые - прямо цветочки на летнем поле - порадовался я за себя и задумался о том, ка бы эту красоту сберечь и сохранить - как говорится не было у мужика печали - приобрел мужик "порося"
  • 0

#16 brewster

brewster

    Форумчанин

  • Пользователи
  • PipPipPipPipPipPipPip
  • 1302 сообщений
  • Пол:Мужчина
  • Город:Пущино
  • Интересы:Автомобили, Горный велосипед, Авиация, Жыппинг

  • дизель механика
  • Имя:Андрей

Отправлено 06 April 2010 - 03:14 PM

Проводочки такие цветные - такие милые - прямо цветочки на летнем поле - порадовался я за себя и задумался о том, ка бы эту красоту сберечь и сохранить - как говорится не было у мужика печали - приобрел мужик "порося"


Может в гофру засунуть и стяжками притянуть куда, чтоб не болтались?
  • 0

#17 oleksandr

oleksandr

    Чайник

  • Член Кайрон клана
  • 150 сообщений
  • Пол:Мужчина
  • Город:Москва Кунцево
  • Интересы:Профессиональный автоинженер-конструктор,но в настоящее время это только хобби.

  • дизель автомат
  • Имя:Александр, стаж с 1980г.

Отправлено 06 April 2010 - 03:14 PM

Вот спасибо,потеплело-тоже загляну под "порося"-придется вспомнить былое,защитить себя самому!
  • 0

#18 ПрЫзрак

ПрЫзрак

    Бывалый

  • Пользователи
  • PipPipPipPipPip
  • 404 сообщений
  • Пол:Мужчина
  • Город:Мордовия, г. Саранск

Отправлено 06 April 2010 - 04:41 PM

Не должны. В комплектации без ЛСД крутятится по одному колесу на мосте. С ЛСД (при удачном стечении обстоятельств :dolf_ru_211: ) 3 - 1 спереди и 2 сзади.


в переднем мосту отсутствует дифференциал - должный вращаться оба передних колеса.

в режиме 4WD High - 3 (2 передних и 1 заднее) колеса на базовой комплектации, 4 колеса на комплектации с LSD
если вращались диагонально или по одной стороне - имхо, проверять муфты и модулятор включения муфт.. может просто трубка слетела, а может и модулятор сам воздух подсасывает, но работает.. потому не загорается 4WD CHECK
  • 0

#19 северный

северный

    северный фонд клана

  • Член Кайрон клана
  • 21985 сообщений
  • Пол:Мужчина
  • Город:ЛАБИНСК-ЛАБЫТНАНГИ
  • Интересы:мои восемь детей

  • дизель автомат
  • Имя:Сергей

Отправлено 06 April 2010 - 06:21 PM

третий год поросю, пора продавать судя по всему. столько тупых косяков что поражаюсь. неужто провода трудно убрать было?
  • 0

#20 brewster

brewster

    Форумчанин

  • Пользователи
  • PipPipPipPipPipPipPip
  • 1302 сообщений
  • Пол:Мужчина
  • Город:Пущино
  • Интересы:Автомобили, Горный велосипед, Авиация, Жыппинг

  • дизель механика
  • Имя:Андрей

Отправлено 06 April 2010 - 07:53 PM

в переднем мосту отсутствует дифференциал - должный вращаться оба передних колеса.


Это откуда такая информация? Если б спереди не было диффа, то даже на условно-скользком покрытии возникали бы огромнейшие проблемы в поворотах. А уж про езду на полном приводе на скорости до 70ти вообще можно было бы забыть.
  • 0




Количество пользователей, читающих эту тему: 2

0 пользователей, 1 гостей, 0 скрытых


    Google (1)