Перейти к содержимому


Фотография

FAQ: 4WD (полный привод)

4WD полный передний привод

  • Закрытая тема Тема закрыта
Сообщений в теме: 48

#41 Юрист

Юрист

    Кайроновод

  • Пользователи
  • PipPipPipPipPipPip
  • 780 сообщений
  • Пол:Мужчина
  • Город:Ближе к Брянску
  • Интересы:Ремонтируем помаленьку и по скромному, и не только свое, и не только авто....

  • дизель механика
  • Имя:Юрий

Отправлено 04 Апрель 2020 - 11:10

Я указал лишь на не герметичность хабов, а не о полном их выходе из строя, где сгнившие пружины или слизаные зубов на шестерни.

Да, но расчитывать на обыкновенную негерметичность не стоит. Когда берешь в руки девятилетний хаб...то он напоминает ,что то похожее на кусок побывавший в земле. и дырки и отсутствие движения шестерни...и скрипы внутренние. и заедания при нажатии на пружинящую часть. Кусок какой то из него можно только шестерню оставить...вдруг на новых , что то с ней произойдет. остальное в топку....


Сообщение отредактировал Юрист: 04 Апрель 2020 - 11:10

  • 0

#42 Vitali4

Vitali4

    Кайроновод

  • Пользователи
  • PipPipPipPipPipPip
  • 665 сообщений
  • Пол:Мужчина
  • Город:Ставрополь
  • Интересы:Любой кипишь,кроме голодовки

  • дизель механика
  • Имя:Алексей

Отправлено 04 Апрель 2020 - 11:23

Да, но расчитывать на обыкновенную негерметичность не стоит. Когда берешь в руки девятилетний хаб...то он напоминает ,что то похожее на кусок побывавший в земле. и дырки и отсутствие движения шестерни...и скрипы внутренние. и заедания при нажатии на пружинящую часть. Кусок какой то из него можно только шестерню оставить...вдруг на новых , что то с ней произойдет. остальное в топку....

Этой осенью на пробеге в 165т.км. заменил один хаб из-за незначительной утечки вакуума (начал слегка подтравливать), при этом описанных вами симптомов не наблюдалось. Кстати снятый хабах кинул в ЗИП.
PS Авто 2012г. используется активно и не только по асфальту.

 

 

Вежливо объяснил же...

Обращаю внимание, что все вопросы касающиеся непосредственно ремонта или эксплуатации, необходимо задавать в соответствующих темах по нижеуказанным ссылкам, а здесь (в этой теме) только предложения о корректировке, добавлении той или иной информации, желательно сразу со ссылками.


Сообщение отредактировал Олег03: 05 Апрель 2020 - 09:14

  • 0

#43 Томи4

Томи4

    Новичок

  • Пользователи
  • Pip
  • 7 сообщений

  • дизель механика
  • Имя:Max

Отправлено 13 Октябрь 2020 - 09:20

День добрый. Столкнулся с такой проблемой, пропал передний привод, поменял хабы (состояние старых не рабочее), но перед так и не подключается. При переводе в режим 4Н, 4L, датчик на панели горит все норм, но переда нет. Что может быть, с чего начать смотреть. Авто МКПП, пробег 100т
  • 0

#44 Pochtar

Pochtar

    Форумчанин

  • Пользователи
  • PipPipPipPipPipPipPip
  • 7 105 сообщений
  • Пол:Мужчина
  • Город:Санкт-Петербург
  • Интересы:Авто, Фото, IT, Хаос, управление хаосом в IT

  • дизель автомат
  • Имя:Сергей

Отправлено 13 Октябрь 2020 - 09:24

День добрый. Столкнулся с такой проблемой, пропал передний привод, поменял хабы (состояние старых не рабочее), но перед так и не подключается. При переводе в режим 4Н, 4L, датчик на панели горит все норм, но переда нет. Что может быть, с чего начать смотреть. Авто МКПП, пробег 100т

Вакуумный клапан на подключение. Раздатке.

Отправлено с моего SM-A217F через Tapatalk
  • 0

#45 ПИОНЕР

ПИОНЕР

    Форумчанин

  • Пользователи
  • PipPipPipPipPipPipPip
  • 3 696 сообщений
  • Пол:Мужчина
  • Город:МО

  • бензин механика
  • Имя:Алексей

Отправлено 13 Октябрь 2020 - 10:16

День добрый. Столкнулся с такой проблемой, пропал передний привод, поменял хабы (состояние старых не рабочее), но перед так и не подключается. При переводе в режим 4Н, 4L, датчик на панели горит все норм, но переда нет. Что может быть, с чего начать смотреть. Авто МКПП, пробег 100т

Не в ту тему написал!!! FAQ же!

 

Найди где не подключилось в раздатке или хабе (хабах). Проверь в 4Н включены хабы или нет, если выключены, рассоедини к ним вакуум и проверь ещё раз.

 

Вакуумный клапан на подключение. Раздатке.

Отправлено с моего SM-A217F через Tapatalk

Надо понимать, имеется ввиду:  вакуумный клапан ЭМК включения хабов не правильно подключен? :hihih:


Сообщение отредактировал ПИОНЕР: 13 Октябрь 2020 - 10:17

  • 0

#46 Pochtar

Pochtar

    Форумчанин

  • Пользователи
  • PipPipPipPipPipPipPip
  • 7 105 сообщений
  • Пол:Мужчина
  • Город:Санкт-Петербург
  • Интересы:Авто, Фото, IT, Хаос, управление хаосом в IT

  • дизель автомат
  • Имя:Сергей

Отправлено 13 Октябрь 2020 - 10:19

Не в ту тему написал!!! FAQ же!

Найди где не подключилось в раздатке или хабе (хабах). Проверь в 4Н включены хабы или нет, если выключены, рассоедини к ним вакуум и проверь ещё раз.

Надо понимать, имеется ввиду: вакуумный клапан ЭМК включения хабов не правильно подключен? :hihih:

Да. Или засран

Отправлено с моего SM-A217F через Tapatalk
  • 0

#47 maxonvlz

maxonvlz

    Бывалый

  • Член Кайрон клана
  • 350 сообщений
  • Пол:Мужчина
  • Город:Тула

  • дизель механика
  • Имя:Максим

Отправлено 13 Октябрь 2020 - 05:10

Надо понимать, имеется ввиду: вакуумный клапан ЭМК включения хабов не правильно подключен? :hihih:

Так как правило от ржы клапан захрясывает и не переключает на спуск, нужна чистка или новый.
  • 0

#48 Kravspb

Kravspb

    Новичок

  • Пользователи
  • Pip
  • 3 сообщений

  • дизель автомат
  • Имя:Алексей

Отправлено 13 Октябрь 2020 - 08:26

День добрый. Столкнулся с такой проблемой, пропал передний привод, поменял хабы (состояние старых не рабочее), но перед так и не подключается. При переводе в режим 4Н, 4L, датчик на панели горит все норм, но переда нет. Что может быть, с чего начать смотреть. Авто МКПП, пробег 100т

Продуй все трубки начиная от хабов, разделяя их и до вакуумного насоса. У меня был как-то забит штуцер переходной идущий уже от моторного щита на хаб правый.


  • 0

#49 ПИОНЕР

ПИОНЕР

    Форумчанин

  • Пользователи
  • PipPipPipPipPipPipPip
  • 3 696 сообщений
  • Пол:Мужчина
  • Город:МО

  • бензин механика
  • Имя:Алексей

Отправлено 13 Октябрь 2020 - 09:37

Так как правило от ржы клапан захрясывает и не переключает на спуск, нужна чистка или новый.

Возможно, у вас дизелистов свои причуды, у нас если ржа, первым делом забиваются обратные клапана, и хабы сразу начинают верищать об неисправности, как сигнализация. Ну а вообще, если ржа и грязь забивает трубки - до хабов и вакуум-то не дойдёт...

 

Продуй все трубки начиная от хабов, разделяя их и до вакуумного насоса. У меня был как-то забит штуцер переходной идущий уже от моторного щита на хаб правый.

И что будет, если штуцер будет забит? Хабы будут включены, и с полным приводом, всё будет в порядке.


  • 0




Количество пользователей, читающих эту тему: 4

0 пользователей, 4 гостей, 0 скрытых